<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Köhlbrandbrücke &#8211; Tom. Fotoblog</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cinzel:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Feed" href="https://tomdot.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Kommentar-Feed" href="https://tomdot.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Köhlbrandbrücke Kommentar-Feed" href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='altofocus-libre-baskerville-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C400i%2C700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='altofocus-karla-css'  href='//fonts.googleapis.com/css?family=Karla%3A400%2C400i%2C700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNjdEKwjAMRX/IGoZIfRG/pcauRtOmLCnDv3fii0Odvt0D53BhrA6lWCwGdo45KtR2hMAmvWBTULtxXKPqCn6pVPCpu7Gi5LcoN1e5JSoKI51SNAWT6qqoffv5kPRMeB3+91WQAjualDksxSmKY8FgJGUGrudAw1I6xCNLmmaCyXrBR3TI+27b+Z3feN9d7lXyj0k=?cssminify=yes' type='text/css' media='all' />
<style id='altofocus-style-inline-css' type='text/css'>
html, body.custom-background, .site-header, .site-content, .single .entry-media, .widget-area, .top-navigation > div {background-color: #ffffff; background-image: url(""); background-position:  ; background-size: auto; background-repeat: ; background-attachment: ; }
.posted-on { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9jFEKwkAMRC9kDIVW6od4lnS77kbSTdmk9PpVUESUfs0MvDe4zhC0eCyO0wKzLImLIQVnLQPVTzsGswP+x2c1h5sQV7RMlUt6555lGpgERJN+jx/Jc5yiYW4xiQ4ke68rjym64QN5dUiVR6AygrD5071Ol6ZrTue+a9r+vgEppGBK?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tomdot.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fussgängerbrücke CTT' href='https://tomdot.wordpress.com/2018/02/25/fussgaengerbruecke-ctt/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/" />
<link rel='shortlink' href='https://wp.me/pZ8BL-9x6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftomdot.wordpress.com%2F2018%2F03%2F05%2Fkoehlbrandbruecke%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftomdot.wordpress.com%2F2018%2F03%2F05%2Fkoehlbrandbruecke%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Köhlbrandbrücke" />
<meta property="og:url" content="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/" />
<meta property="og:description" content="Die Tage der Köhlbrandbrücke in Hamburg sind gezählt! Das 1974 errichtete Bauwerk ist zu niedrig und marode. Die größten Schiffe der Welt können die Brücke nicht mehr unterqueren um das &#8211; in …" />
<meta property="article:published_time" content="2018-03-05T06:59:00+00:00" />
<meta property="article:modified_time" content="2018-03-05T06:59:00+00:00" />
<meta property="og:site_name" content="Tom. Fotoblog" />
<meta property="og:image" content="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="513" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Köhlbrandbrücke" />
<meta name="twitter:image:src" content="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://tomdot.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tomdot.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tomdot.wordpress.com/osd.xml" title="Tom. Fotoblog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://tomdot.wordpress.com/xmlrpc.php"><meta name="application-name" content="Tom. Fotoblog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://tomdot.wordpress.com/feed/;icon-uri=https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Köhlbrandbrücke | Tom. Fotoblog auf WordPress.com" />
<meta name="description" content="Die Tage der Köhlbrandbrücke in Hamburg sind gezählt! Das 1974 errichtete Bauwerk ist zu niedrig und marode. Die größten Schiffe der Welt können die Brücke nicht mehr unterqueren um das - in Europa - modernste Containerterminal in Altenwerder zu erreichen. Ob eine neue Brücke oder ein Tunnel den Köhlbrand in Zukunft quert wird in wenigen&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'altofocus', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-36648 single-format-standard mp6 customizer-styles-applied group-blog date-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-wrap">
						<div class="site-branding">
				<div class="site-branding-wrap">
										<div class="site-identity">
													<p class="site-title"><a href="https://tomdot.wordpress.com/" rel="home">Tom. Fotoblog</a></p>
																	</div>
				</div>
			</div><!-- .site-branding -->
			<nav id="site-navigation" class="top-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">
		<span class="meta-nav">
			<svg class="menu-icon menu-icon-open" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 10">
				<line class="line" x1="2" y1="2.6" x2="8" y2="2.6"/>
				<line class="line" x1="2" y1="5" x2="8" y2="5"/>
				<line class="line" x1="2" y1="7.4" x2="8" y2="7.4"/>
			</svg>
			<svg class="menu-icon menu-icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 10">
				<line class="line" x1="2.5" y1="7.5" x2="7.5" y2="2.5"/>
				<line class="line" x1="2.5" y1="2.5" x2="7.5" y2="7.5"/>
			</svg>
		</span>
		Menü	</button>
	<div class="menu-main-container"><ul id="top-menu" class="menu"><li id="menu-item-35580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35580"><a href="https://tomdot.wordpress.com">Blog</a></li>
<li id="menu-item-29561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29561"><a href="https://tomdot.wordpress.com/about/">About</a></li>
<li id="menu-item-35158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35158"><a href="https://tomdot.wordpress.com/kontakt/">Kontakt</a></li>
<li id="menu-item-36162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36162"><a href="http://thomasgielow.de">Homepage</a></li>
<li id="menu-item-36407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36407"><a href="https://tomdot.wordpress.com/impressum/">Impressum</a></li>
</ul></div></nav><!-- #site-navigation -->
		</div>
	</header>
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
	<figure class="entry-media">
		<div class="entry-media-wrap">
			<img width="1200" height="800" src="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg?w=1200" class="attachment-altofocus-post-featured-image size-altofocus-post-featured-image wp-post-image" alt="" srcset="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg 1200w, https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg?w=768 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="36649" data-permalink="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/koehlbrandbruecke-01/" data-orig-file="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519400470&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Köhlbrandbrücke-01" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg?w=770" />		</div>
	</figure>

<nav class="navigation post-navigation-fixed" role="navigation"><div class="nav-links"><div class="nav-previous"><a href="https://tomdot.wordpress.com/2018/02/25/fussgaengerbruecke-ctt/" rel="prev"><span class="screen-reader-text">Fussgängerbrücke CTT</span> <span class="meta-nav" aria-hidden="true"><svg class="arrow-icon left-arrow-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><circle class="circle" cx="20" cy="20" r="19.5"/><polyline class="arrow" points="22.8 12 14.8 20 22.8 28 "/></svg></span></a></div></div></nav>
<article id="post-36648" class="post-36648 post type-post status-publish format-standard has-post-thumbnail hentry category-hamburg tag-bruecken tag-hamburger-hafen tag-koehlbrandbruecke tag-monochrom tag-sonnenuntergang fallback-thumbnail">
	<header class="entry-header">
		<h1 class="entry-title">Köhlbrandbrücke</h1>					<div class="comments-link">
				<a href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/#comments">3</a>				<svg class="comment-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50">
					<path class="path" d="M49.5,25c0-13.5-11-24.5-24.5-24.5S0.5,11.5,0.5,25s11,24.5,24.5,24.5h24.5l-7.2-7.2 C46.8,37.9,49.5,31.8,49.5,25z"/>
				</svg>
			</div>
						<div class="entry-meta">
			<div class="posted-on"><a href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-05T07:59:00+00:00">5. März 2018</time></a></div><div class="byline"> Verfasst von <span class="author vcard"><a class="url fn n" href="https://tomdot.wordpress.com/author/tomdot/">tom. Fotografie</a></span></div>		</div><!-- .entry-meta -->	</header>
	<div class="entry-content">
		<p>Die Tage der Köhlbrandbrücke in Hamburg sind gezählt! Das 1974 errichtete Bauwerk ist zu niedrig und marode. Die größten Schiffe der Welt können die Brücke nicht mehr unterqueren um das &#8211; in Europa &#8211; modernste Containerterminal in Altenwerder zu erreichen. Ob eine neue Brücke oder ein Tunnel den Köhlbrand in Zukunft quert wird in wenigen Wochen entschieden.</p>
<p>Im Jahr 2017 betrug der Seegüterumschlag 136.5 Millionen Tonnen. 8,8 Millionen Standartcontainer wurden im Hamburger Hafen umgeschlagen.</p>
<p><a href="https://de.wikipedia.org/wiki/Köhlbrandbrücke" rel="nofollow">https://de.wikipedia.org/wiki/Köhlbrandbrücke</a></p>
<p><a href="https://www.hafen-hamburg.de/de/statistiken/containerumschlag" rel="nofollow">https://www.hafen-hamburg.de/de/statistiken/containerumschlag</a></p>
<p><a href="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg"><img data-attachment-id="36649" data-permalink="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/koehlbrandbruecke-01/" data-orig-file="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg?w=770&#038;h=513" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519400470&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Köhlbrandbrücke-01" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg?w=770&#038;h=513?w=770" data-large-file="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg?w=770&#038;h=513?w=770" class="aligncenter size-full wp-image-36649" src="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg?w=770&#038;h=513" alt="" width="770" height="513" srcset="https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg?w=770&amp;h=513 770w, https://tomdot.files.wordpress.com/2018/03/kc3b6hlbrandbrc3bccke-01.jpg 1200w" sizes="(max-width: 770px) 100vw, 770px" /></a></p>
<div id="atatags-370373-5a9dbd8e4aa59">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a9dbd8e4aa59', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a9dbd8e4aac8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a9dbd8e4aac8',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a9dbd8e4aaff">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a9dbd8e4aaff',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1867937256" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1867937256");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1867937256",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1461277530" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1461277530");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1461277530",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36648" class="share-twitter sd-button share-icon no-text" href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36648" class="share-facebook sd-button share-icon no-text" href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/?share=facebook" target="_blank" title="Auf Facebook teilen"><span></span><span class="sharing-screen-reader-text">Auf Facebook teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-36648" class="share-linkedin sd-button share-icon no-text" href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-36648" class="share-google-plus-1 sd-button share-icon no-text" href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14571101-36648-5a9dbd8e4bf6e' data-src='//widgets.wp.com/likes/index.html?ver=20180228#blog_id=14571101&amp;post_id=36648&amp;origin=tomdot.wordpress.com&amp;obj_id=14571101-36648-5a9dbd8e4bf6e' data-name='like-post-frame-14571101-36648-5a9dbd8e4bf6e'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div>
		<footer class="entry-footer">
		<div class="cat-links">Categories <ul><li><a href="https://tomdot.wordpress.com/category/hamburg/" rel="tag">Hamburg</a></li></ul></div><div class="tags-links">Tags <ul><li><a href="https://tomdot.wordpress.com/tag/bruecken/" rel="tag">Brücken</a></li><li><a href="https://tomdot.wordpress.com/tag/hamburger-hafen/" rel="tag">Hamburger Hafen</a></li><li><a href="https://tomdot.wordpress.com/tag/koehlbrandbruecke/" rel="tag">Köhlbrandbrücke</a></li><li><a href="https://tomdot.wordpress.com/tag/monochrom/" rel="tag">monochrom</a></li><li><a href="https://tomdot.wordpress.com/tag/sonnenuntergang/" rel="tag">Sonnenuntergang</a></li></ul></div>	</footer><!-- .entry-footer --></article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tomdot.wordpress.com/2018/02/25/fussgaengerbruecke-ctt/" rel="prev">Fussgängerbrücke CTT <span class="meta-nav" aria-hidden="true">Vorherige</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			3 Comments		</h2>
		<ol class="comment-list">
					<li id="comment-2484" class="comment byuser comment-author-rabirius even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-2484" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/444ed03aeda70f6ff633be798df09e3d?s=64&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-64' height='64' width='64' />						<b class="fn"><a href='http://rabirius.wordpress.com' rel='external nofollow' class='url'>rabirius</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/#comment-2484">
							<time datetime="2018-03-05T08:07:09+00:00">
								5. März 2018 um 08:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tolles Bild.</p>
<p id="comment-like-2484" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/?like_comment=2484&#038;_wpnonce=1c2777fcc9" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2484" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/?replytocom=2484#respond' onclick='return addComment.moveForm( "div-comment-2484", "2484", "respond", "36648" )' aria-label='Antworte auf rabirius'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2485" class="comment byuser comment-author-tomdot bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-2485" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bf38a457f7c1ab83367e74012677af78?s=64&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-64' height='64' width='64' />						<b class="fn"><a href='https://tomdot.wordpress.com' rel='external nofollow' class='url'>tom. Fotografie</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/#comment-2485">
							<time datetime="2018-03-05T08:11:05+00:00">
								5. März 2018 um 08:11							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Danke Rabirius, es freut mich sehr!</p>
<p id="comment-like-2485" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/?like_comment=2485&#038;_wpnonce=64806d9d03" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2485" class="comment-like-feedback">Gefällt mir</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2486" class="comment byuser comment-author-puzzleblume even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2486" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b930b64d5cc378e2171339b845a93299?s=64&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-64' height='64' width='64' />						<b class="fn"><a href='http://2puzzle4.wordpress.com' rel='external nofollow' class='url'>puzzleblume</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/#comment-2486">
							<time datetime="2018-03-05T08:28:32+00:00">
								5. März 2018 um 08:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Der Anblick wird wohl kaum durch etwas Eleganteres ersetzt werden. Man muss ein Nachfolge-Brückenmodell wohl eher mit einem gruseligen Gefühl erwarten.</p>
<p id="comment-like-2486" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/?like_comment=2486&#038;_wpnonce=42a4452468" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2486" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="2">2 Personen</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/?replytocom=2486#respond' onclick='return addComment.moveForm( "div-comment-2486", "2486", "respond", "36648" )' aria-label='Antworte auf puzzleblume'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Gib einen Kommentar ein ... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/05/koehlbrandbruecke/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://tomdot.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="64b0504d80" /><input type="hidden" name="_wp_http_referer" value="/2018/03/05/koehlbrandbruecke/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftomdot.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='36648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9acdeedbcd" /></p>
<input type="hidden" name="genseq" value="1520287118" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		</main>
	</div>

<aside id="secondary" class="widget-area" role="complementary">
	<div class="widget-area-wrap">
		<section id="search-4" class="widget widget_search"><h2 class="widget-title">auf diesem Blog nach Beiträgen suchen</h2><form role="search" method="get" class="search-form" action="https://tomdot.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></section><section id="blog_subscription-11" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.974 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="14571101"/>
						<input type="hidden" name="source" value="https://tomdot.wordpress.com/2018/03/05/koehlbrandbruecke/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-11" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="6a7c041d9e" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</section><section id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/25f1eab1c81b4eceabe5303c8d381753?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.mytraveldiaryusa.de'><img alt='' src='https://1.gravatar.com/avatar/1dc09c2404eef02a54e727e01545ef41?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ulerolff.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7f10c395f378fbb3f208cfb6a457e847?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.indigo-blau.de'><img alt='' src='https://0.gravatar.com/avatar/074d0121aa4a171a5f435864d8bd674a?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://yinyangnation.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3cb91d5546288d4f4a0ea23e2396d180?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://prietendevremerea.ro/"><img alt='' src='https://0.gravatar.com/avatar/9835d9aff94baf14c934ef09ab69e747?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://notiznagel.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/f1acd7cd9c0e70de5aa9ffe29309ca6f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lamiluma.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7b6a6ab70e3b30ab4f868670944127f5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://christa336374542.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0bbd4e524d0bf8a9c37048eabc381063?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://emiliakreisrund.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/331dd5c2ec5b95575718a19c6610cd28?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://3fbildideen.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b48954528b4d3547817089e1e7c9be1e?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://iScriblr.com"><img alt='' src='https://1.gravatar.com/avatar/45ec57bce98614ba8f26b489016ca1d3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://photographyofnia.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b16003ed58a086e4f40a29d5150bdffc?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://salgallaher.com'><img alt='' src='https://1.gravatar.com/avatar/d93c2e377f3dea7bce940ae2367881fc?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1f5af9a7b27cf39f4a20b94ff889f977?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://oliverkess.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0a6e8ef8c22f83073107ec349ff05395?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lemondeestdanstesyeux.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/43aae1322ce079873d692611f885610f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://definitivkreativ.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bcdef1967edf6689e712bf517a7d43c8?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4bf8ed06359e7cadb0d23073ef19e436?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/886c11b5db252a51d3658e044c2d705c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://agnesblogsite.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cb97ee2757d8312b4680221fba4997f4?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://buyundetectedcounterfeitmoneyonline.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9cceba2f0b745535b84681ffadc58e09?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hjsphoto2.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d320de8741a0c3d89a37f874e96885ac?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bennusblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e84f90d3fc56104543cdec45a4e9c9f2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://otavadan.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bebdddd5fb7532f992e8d0f115c008c6?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://mohnstone.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/7cc94703b1490428e99066aea7852ce9?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bildundschrift.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8e07e02ababbcf66aba8ddcbd8abebde?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://achimsblog388033217.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/770849af29979b3e49e2f021724c1e59?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.talesfrommylens.net"><img alt='' src='https://1.gravatar.com/avatar/7a81246e9cd5568c8f42d5b7f7ba7a5c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://joesrestandfood.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e2547946cc8d00e61840cb667a366de9?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://'><img alt='' src='https://2.gravatar.com/avatar/bff8f7cde1c20aba5ecf2effb3376831?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://speak2world.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ef1e8d557bc31c6452cad8b49523d824?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://glubinadushi.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/de919888b45270f20a96d25eba3c56ab?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://bukowski.space'><img alt='' src='https://2.gravatar.com/avatar/e4497809139f6e3b71b8d5065227e731?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://luckyfreeblog.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/1f33b3246687e0a2a3082e3ac24ae1ee?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://everydaystrangeblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2c6a3196f5ce444146379567aa42babf?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lrnadotblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/70896ffa5e21c00c027dbdff3f26207e?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4f90bb6ac684f227ad5669132e001e05?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.bebloggerofficial.com"><img alt='' src='https://0.gravatar.com/avatar/94c0e795be4cb1519b834371e6ddeead?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://priskap.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b662c57b64bb2eddef60b1efd490573b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sigurdurnordal.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8e04164cea6a8cf7defc329ffb677c38?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gunroswell.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/21c71b6cfc2b9e3c6469e0f516fc0702?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://finbarsgift.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/fc2e60363965c92f09016c7f17ccd22b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tagnoue.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d3a1f1a401c9cd16eebd582182f2fae8?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://theniqabgirl.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/117872166624191b9ef3a4b1fe9ff18d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://outsideauthority.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/19aab4bb3cadfabb8e88eebd5204c6b8?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://hilfefuermiranda.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/bbb24a8a7c29037d0a05938b6bde6a2c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://catkind.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cf105904dbe28d7da0cc215de89c1ed0?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://moserschreibt.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7189b965fb7b793a859f1f52fdd27bb3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://cafeweltenall.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/09bcf4bc92b7f0c3d8a9c0c12c9c949c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></section><section id="flickr-2" class="widget widget_flickr"><h2 class="widget-title">Flickr Fotos</h2><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-thumbnail">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/tomdot/39502118845/"><img src="https://farm5.staticflickr.com/4619/39502118845_d2c9b8d2ce_s.jpg" alt="" title=""  /></a><a href="https://www.flickr.com/photos/tomdot/38588207490/"><img src="https://farm5.staticflickr.com/4615/38588207490_d3c55ec3c7_s.jpg" alt="" title=""  /></a><a href="https://www.flickr.com/photos/tomdot/38561743340/"><img src="https://farm5.staticflickr.com/4605/38561743340_7ef1f37cbb_s.jpg" alt="" title=""  /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/tomdot/">
			Mehr Fotos		</a>
	</div>
<!-- End of Flickr Widget -->
</section><section id="top-posts-12" class="widget widget_top-posts"><ul>				<li>
										<a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/" class="bump-view" data-bump-view="tp">
						Wolkenkuckucksheim					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/berlin/" class="bump-view" data-bump-view="tp">
						Berlin					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2017/12/20/2017-favorites/" class="bump-view" data-bump-view="tp">
						2017 Favorites					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2018/01/14/sonnenuntergang-am-oejendorfer-see/" class="bump-view" data-bump-view="tp">
						Sonnenuntergang am Öjendorfer See					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2016/12/09/new-horizon-under-a-purple-sun-wpc/" class="bump-view" data-bump-view="tp">
						new horizon under a purple sun - wpc					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2017/11/09/temporary-frost-work/" class="bump-view" data-bump-view="tp">
						Temporary - Frost Work					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2017/10/04/fussgaenger-pedestrian/" class="bump-view" data-bump-view="tp">
						Fußgänger - Pedestrian					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2016/11/04/chaos/" class="bump-view" data-bump-view="tp">
						Chaos					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2017/01/14/ambience-ambiente/" class="bump-view" data-bump-view="tp">
						Ambience - Ambiente					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2017/01/27/repurpose/" class="bump-view" data-bump-view="tp">
						Repurpose					</a>
									</li>
			</ul></section><section id="blog-stats-11" class="widget widget_blog-stats"><h2 class="widget-title">Blogstatistik</h2>		<ul>
			<li>181,657 Besucher waren schon hier!</li>
		</ul>
		</section><section id="categories-8" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-148567"><a href="https://tomdot.wordpress.com/category/architektur/" title="architectural Photography">Architektur</a>
</li>
	<li class="cat-item cat-item-7977"><a href="https://tomdot.wordpress.com/category/berlin/" >Berlin</a>
</li>
	<li class="cat-item cat-item-7823"><a href="https://tomdot.wordpress.com/category/hamburg/" >Hamburg</a>
</li>
	<li class="cat-item cat-item-12617499"><a href="https://tomdot.wordpress.com/category/historische-bauten/" title="historical buildings">historische Bauten</a>
</li>
	<li class="cat-item cat-item-59400"><a href="https://tomdot.wordpress.com/category/kunst-und-kultur/" title="Arts and Culture">Kunst und Kultur</a>
</li>
	<li class="cat-item cat-item-1915753"><a href="https://tomdot.wordpress.com/category/landschaftsfotografie/" title="Landscapes">Landschaftsfotografie</a>
</li>
	<li class="cat-item cat-item-23062822"><a href="https://tomdot.wordpress.com/category/pflanzen-und-blumen/" title="Plants and Flowers">Pflanzen und Blumen</a>
</li>
	<li class="cat-item cat-item-473429"><a href="https://tomdot.wordpress.com/category/querbeet/" title="Crossover">Querbeet</a>
</li>
	<li class="cat-item cat-item-28127219"><a href="https://tomdot.wordpress.com/category/seelandschaften/" title="Seascapes">Seelandschaften</a>
</li>
	<li class="cat-item cat-item-18343597"><a href="https://tomdot.wordpress.com/category/strassenfotografie/" title="Streetphotography">Straßenfotografie</a>
</li>
	<li class="cat-item cat-item-25442"><a href="https://tomdot.wordpress.com/category/tiere/" title="Animals">Tiere</a>
</li>
	<li class="cat-item cat-item-5114028"><a href="https://tomdot.wordpress.com/category/weekly-photo-challenge/" >Weekly Photo Challenge</a>
</li>
		</ul>
</section><section id="pages-5" class="widget widget_pages"><h2 class="widget-title">Galerien</h2>		<ul>
			<li class="page_item page-item-21531"><a href="https://tomdot.wordpress.com/berlin/">Berlin</a></li>
<li class="page_item page-item-35977"><a href="https://tomdot.wordpress.com/blumen-und-blueten/">Blumen und Blüten</a></li>
<li class="page_item page-item-35940"><a href="https://tomdot.wordpress.com/graffiti-und-fassadenbilder/">Graffiti und Fassadenbilder</a></li>
<li class="page_item page-item-35944"><a href="https://tomdot.wordpress.com/skulpturen/">Skulpturen</a></li>
		</ul>
		</section><section id="google_translate_widget-7" class="widget widget_google_translate_widget"><h2 class="widget-title">Translate</h2><div id="google_translate_element"></div></section><section id="nav_menu-19" class="widget widget_nav_menu"><h2 class="widget-title">Homepage &#038; Online-Shop</h2><div class="menu-hompage-container"><ul id="menu-hompage" class="menu"><li id="menu-item-31963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31963"><a href="http://thomasgielow.de">thomasgielow.de</a></li>
</ul></div></section><section id="nav_menu-20" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35580"><a href="https://tomdot.wordpress.com">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29561"><a href="https://tomdot.wordpress.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35158"><a href="https://tomdot.wordpress.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36162"><a href="http://thomasgielow.de">Homepage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36407"><a href="https://tomdot.wordpress.com/impressum/">Impressum</a></li>
</ul></div></section><section id="media_image-17" class="widget widget_media_image"><h2 class="widget-title">Das Netzwerk zur Selbsthilfe &#8211; Deutsche Vereinigung Morbus Bechterew e.V.</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.bechterew.de/navigation/willkommen/" class="" rel="" target=""><img width="770" height="212" src="https://tomdot.files.wordpress.com/2017/03/dvmb.jpg" class="image wp-image-34488  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://tomdot.files.wordpress.com/2017/03/dvmb.jpg?w=770&amp;h=212 770w, https://tomdot.files.wordpress.com/2017/03/dvmb.jpg 948w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="34488" data-permalink="https://tomdot.wordpress.com/dvmb/" data-orig-file="https://tomdot.files.wordpress.com/2017/03/dvmb.jpg" data-orig-size="948,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dvmb" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2017/03/dvmb.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2017/03/dvmb.jpg?w=770" /></a></section>	</div>
</aside>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrap">
							<div class="site-info">
		<div class="site-info-wrap">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div>
	</div><!-- .site-info -->		</div>
	</footer>

</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201810y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-444ed03aeda70f6ff633be798df09e3d">
	</div>
	<div class="grofile-hash-map-bf38a457f7c1ab83367e74012677af78">
	</div>
	<div class="grofile-hash-map-b930b64d5cc378e2171339b845a93299">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/tomdot.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tomdot.wordpress.com\/wp-login.php?action=logout&_wpnonce=cb589e7a30","homeURL":"https:\/\/tomdot.wordpress.com\/","postID":"36648","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14571101" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tomdot.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tom. Fotoblog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="015f927e06" /><input type="hidden" name="_wp_http_referer" value="/2018/03/05/koehlbrandbruecke/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tomdot.wordpress.com\/2018\/03\/05\/koehlbrandbruecke\/":36648};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/05/koehlbrandbruecke/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var flexSliderText = {"next":"Weiter","previous":"Vorherige"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14571101","siteName":"Tom. Fotoblog","siteURL":"http:\/\/tomdot.wordpress.com","icon":"<img alt='' src='https:\/\/tomdot.files.wordpress.com\/2017\/09\/cropped-tom-logo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/altofocus","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftomdot.wordpress.com%2F2018%2F03%2F05%2Fkoehlbrandbruecke%2F","themeURL":"https:\/\/wordpress.com\/theme\/altofocus\/","xhrURL":"https:\/\/tomdot.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d9abd3d3ca","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6a7c041d9e\" \/>","referer":"https:\/\/tomdot.wordpress.com\/2018\/03\/05\/koehlbrandbruecke\/","canFollow":"1","feedID":"268308","statusMessage":"","customizeLink":"https:\/\/tomdot.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftomdot.wordpress.com%2F2018%2F03%2F05%2Fkoehlbrandbruecke%2F","postID":"36648","shortlink":"https:\/\/wp.me\/pZ8BL-9x6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tomdot.wordpress.com\/36648","statsLink":"https:\/\/wordpress.com\/stats\/post\/36648\/tomdot.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: AltoFocus","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.974 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftomdot.wordpress.com%2F2018%2F03%2F05%2Fkoehlbrandbruecke%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/tomdot.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"561472be6c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftomdot.wordpress.com%2F2018%2F03%2F05%2Fkoehlbrandbruecke%2F","blog_id":"14571101","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=14571101&v=wpcom&tz=1&user_id=0&subd=tomdot","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydk9tOwzAMhl+INBsTIC4Qj4KyxM3c5rTY2eHtSTdtdHQaKnfRb3/O79iR+yR0DAyBZUfSwA41pEPT0ZMchXwRyRWLgaTDHkhuCxTYqGAc5AfJOnpfJXGGuoFeS9pjgjnQjfAb5A34mpbKWirHsY26kFREwCe2q07zsWkdHMihmbr9g9fRFR8cEs8Eg9qhVYwxzATRKwvkojJgmtRbM5enyLE+8D9Qm3EuQjpj4rlToR5THWfoxSkiWryuHAbtirkdfIbkjo3HyVOOtkaZGhdrlaVXxJDrScQd5NpSLXbVZlbgrHQ/6W4M6WHEA3Q93euE0o/5sX5ez8uWjrPufQyVYyFwsgNO1Ze4CI/89UgeWKyahfyqN8s2Zv8gf4/GDkOyMVoHQ/+BnGKYCLXGp/9Yvizfl2/Pq9dF9w1Sj56a'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "tomdot.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180228#ver=20180228' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14571101','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'14571101','v':'wpcom','tz':'1','user_id':'0','post':'36648','subd':'tomdot'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGhVaTFVeEozcXdHdmxIcnU9TGVUVlVEaHpGZVdfV3BEQUtvWH5tR2ssb3Q0X0NxLDIvODA1NS56b01zKy5JVzN4biVQcmIteWx3cWR4P3R0Ui1EbFJRT1Y1UTR3QVhUVkJIaUJSW2hsSyxDSWF3ZTFNRnEmbjczUDJ2a1dnNU89RGpYQ213Z0t+S3RMRGxaVWhIbFN6UWxBWEdpMXdFTGldYURCfHktYTkzTTFzZHN8NlR4d1lwZ2YsOVE0TnB5ZTRDbnF6R1RNWCVDSGJxUmtWdUwvMmhDQj9xZVA3OFZDbXNUW0xjNi9FakpycHYmSzdsS0QsPyswOVNfTlpwMUt3dzRrejdKQz90Nlk='}]);
_stq.push([ 'clickTrackerInit', '14571101', '36648' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
