<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tomdot.wordpress.com/xmlrpc.php">
<title>Wolkenkuckucksheim &#8211; Tom. Fotoblog</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cinzel:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-family:"Lora",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active pre{font-family:"Lora",serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Lora",serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Lora",serif}.wf-active body{font-family:"Lora",serif}.wf-active .site-description{font-family:"Lora",serif}.wf-active .comment-content h5, .wf-active .entry-content h5{font-family:"Lora",serif}.wf-active .comment-content h6, .wf-active .entry-content h6{font-family:"Lora",serif}.wf-active .comment-content address, .wf-active .entry-content address{font-family:"Lora",serif}.wf-active .comment-content blockquote, .wf-active .entry-content blockquote{font-family:"Lora",serif}.wf-active .comment-content q, .wf-active .entry-content q{font-family:"Lora",serif}.wf-active .comment-content cite, .wf-active .entry-content cite{font-family:"Lora",serif}.wf-active #infinite-handle span button{font-family:"Lora",serif}.wf-active #infinite-handle span button:active, .wf-active #infinite-handle span button:focus, .wf-active #infinite-handle span button:hover{font-family:"Lora",serif}.wf-active .site-main .comment-navigation, .wf-active .site-main .post-navigation{font-family:"Lora",serif}@media screen and (min-width: 881px){.wf-active .site-main .post-navigation .meta-nav-title{font-family:"Lora",serif}}@media screen and (min-width: 881px){.wf-active .no-comments{font-family:"Lora",serif}}.wf-active .comment .comment-reply-title a{font-family:"Lora",serif}.wf-active .site-footer .site-info{font-family:"Lora",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}@media screen and (min-width: 881px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .comment-content thead th, .wf-active .entry-content thead th{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active .site-feature .entry-header .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .site-feature .entry-header .entry-title{font-style:normal;font-weight:400}}.wf-active .author-box h3{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active .single .hentry .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .single .hentry .entry-title{font-style:normal;font-weight:400}}.wf-active .page .page .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .page .page .entry-title{font-style:normal;font-weight:400}}.wf-active .archive .page-header .page-title, .wf-active .search .page-header .page-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active .card .entry-title{font-style:normal;font-weight:400}.wf-active .error404 .page-title{font-style:normal;font-weight:400}.wf-active .wp-caption .wp-caption-text{font-style:normal;font-weight:400}.wf-active .gallery-caption{font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active .widget_calendar thead th, .wf-active .top_rated .pd_top_rated_holder_posts #top_posts a, .wf-active .widget_goodreads div[class^="gr_custom_title"]{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active div.sharedaddy h3.sd-title, .wf-active .sd-rating h3.sd-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline em{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title, .wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title a{font-family:"Cinzel",serif;font-weight:400;font-style:normal}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Feed" href="https://tomdot.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Kommentar-Feed" href="https://tomdot.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Wolkenkuckucksheim Kommentar-Feed" href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='rebalance-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%2C900%2C400italic%2C700italic%7CLibre+Baskerville%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNj1EKwjAMQC9kjBvOP/EsXc1qpW3KklG8vRV/LI7pXx55jxAsGSwnpaSoN4okmJcRZxpNMMkSTnUJppBwbGFvRXb4Kxd9hD9Vn+xbh5Itx68oLpDD4nwSLP7qSAWVM2SWOq3fWUmErTcBfFVa2IodMQS2Rj2nBmAKxs9baf0vsKujw2p94Cu6xHM3dIf+dBy6/v4EWnmUXg==?cssminify=yes' type='text/css' media='all' />
<style id='rebalance-style-inline-css' type='text/css'>
.entry-tags-date { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj20KwjAMhi9kLINN8Yd4lrrFmdo2tWkd8/R2oKBzKISEJE8+XjUEIN/a3KEoU+yaMY7PsDayUr8AcNRHnXDtyL/gln1Cn5TLEGzuyYs6s6VOjyCeBzU5SRzdfKAsd3wki5AFo+5LrVw+8QIXWJJDkQItdD81kL8RDn8xgyno9gIRhe5fW9/ERLRFcQfTD7OsTB3cvqp3TdXU9XZjHiR7g2Y='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tomdot.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Glow' href='https://tomdot.wordpress.com/2017/10/20/glow/' />
<link rel='next' title='Thermencongress &#8211; Badgastein' href='https://tomdot.wordpress.com/2017/10/30/thermencongress-badgastein/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/" />
<link rel='shortlink' href='https://wp.me/pZ8BL-9mO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftomdot.wordpress.com%2F2017%2F10%2F29%2Fwolkenkuckucksheim%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftomdot.wordpress.com%2F2017%2F10%2F29%2Fwolkenkuckucksheim%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wolkenkuckucksheim" />
<meta property="og:url" content="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/" />
<meta property="og:description" content="Besuche den Beitrag für mehr Info." />
<meta property="article:published_time" content="2017-10-29T06:59:59+00:00" />
<meta property="article:modified_time" content="2017-10-31T09:19:55+00:00" />
<meta property="og:site_name" content="Tom. Fotoblog" />
<meta property="og:image" content="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="760" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Wolkenkuckucksheim" />
<meta name="twitter:image:src" content="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Besuche den Beitrag für mehr Info." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://tomdot.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tomdot.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tomdot.wordpress.com/osd.xml" title="Tom. Fotoblog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />

<meta name='geo.position' content='47.172556;13.098745' />
<meta name='ICBM' content='47.172556, 13.098745' />
<meta name="application-name" content="Tom. Fotoblog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://tomdot.wordpress.com/feed/;icon-uri=https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Wolkenkuckucksheim | Tom. Fotoblog auf WordPress.com" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rebalance', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-36010 single-format-standard wp-custom-logo mp6 customizer-styles-applied group-blog has-custom-header date-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="col-width header-wrap">
							<a href="https://tomdot.wordpress.com/" class="site-header-image-link" title="Tom. Fotoblog" rel="home">
					<img src="https://tomdot.files.wordpress.com/2017/10/cropped-badhofgastein-01.jpg" class="site-header-image" width="1140" height="223" alt="" />
				</a>
						<div class="site-heading">
				<div class="site-branding">
					<a href="https://tomdot.wordpress.com/" class="custom-logo-link" rel="home" itemprop="url"></a>											<p class="site-title"><a href="https://tomdot.wordpress.com/" rel="home">Tom. Fotoblog</a></p>
									</div><!-- .site-branding -->
							</div><!-- .site-heading -->
		</div>
		<div class="col-width sub-header-wrap">

			
						<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="header-menu" aria-expanded="false" data-close-text="Schließen">Menü</button>
				<div class="menu-main-container"><ul id="header-menu" class="menu"><li id="menu-item-35580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35580"><a href="https://tomdot.wordpress.com">Blog</a></li>
<li id="menu-item-29561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29561"><a href="https://tomdot.wordpress.com/about/">About</a></li>
<li id="menu-item-35158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35158"><a href="https://tomdot.wordpress.com/kontakt/">Kontakt</a></li>
<li id="menu-item-36162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36162"><a href="http://thomasgielow.de">Homepage</a></li>
<li id="menu-item-35972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35972"><a>Galerien</a>
<ul class="sub-menu">
	<li id="menu-item-35974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35974"><a href="https://tomdot.wordpress.com/berlin/">Berlin</a></li>
	<li id="menu-item-35975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35975"><a href="https://tomdot.wordpress.com/berlin-streetart-graffiti-und-fassadenbilder/">Berlin Streetart – Graffiti und Fassadenbilder</a></li>
	<li id="menu-item-35976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35976"><a href="https://tomdot.wordpress.com/skulpturen/">Skulpturen</a></li>
	<li id="menu-item-35982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35982"><a href="https://tomdot.wordpress.com/blumen-und-blueten/">Blumen und Blüten</a></li>
</ul>
</li>
</ul></div>			</nav><!-- #site-navigation -->
			
		</div><!-- .col-width -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clear">
		<div class="col-width">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-36010" class="post-36010 post type-post status-publish format-standard has-post-thumbnail hentry category-photography category-skyline tag-dorf-im-nebel tag-landschaftsfotografie tag-lebensraeume tag-nebel tag-pongau tag-urbane-landschaftsfotografie tag-wolken clear-fix ">

	<header class="entry-header">
		<h1 class="entry-title">Wolkenkuckucksheim</h1>
		<div class="entry-meta">
			<span class="author vcard"><a class="url fn n" href="https://tomdot.wordpress.com/author/tomdot/">tom. Fotografie</a></span><span class="entry-tags-date"><a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/" rel="bookmark"><time class="entry-date published" datetime="2017-10-29T07:59:59+00:00">29. Oktober 2017</time><time class="updated" datetime="2017-10-31T10:19:55+00:00">31. Oktober 2017</time></a></span><span class="entry-categories"><a href="https://tomdot.wordpress.com/category/photography/" rel="tag">Photography</a>, <a href="https://tomdot.wordpress.com/category/skyline/" rel="tag">Skyline</a></span>		</div><!-- .entry-meta -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tomdot.wordpress.com/2017/10/20/glow/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorherige</span></a></div><div class="nav-next"><a href="https://tomdot.wordpress.com/2017/10/30/thermencongress-badgastein/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter</span></a></div></div>
	</nav>	</header><!-- .entry-header -->

		<div class="post-hero-image clear-fix">
		<figure class="entry-image">
			<img width="1140" height="760" src="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?w=1140&amp;h=760 1140w, https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?w=768&amp;h=512 768w, https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" data-attachment-id="36011" data-permalink="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/badhofgastein-01/" data-orig-file="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509001074&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;240&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="badhofgastein-01" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?w=1140" data-large-file="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?w=1140" />		</figure>
	</div><!-- .post-hero-image -->
	
	<div class="entry-content">
		<p><a href="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg"><img data-attachment-id="36011" data-permalink="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/badhofgastein-01/" data-orig-file="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?w=1140" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509001074&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;240&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="badhofgastein-01" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?w=1140?w=1140" data-large-file="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?w=1140?w=1140" class="aligncenter size-full wp-image-36011" src="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?w=1140" alt="" srcset="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?w=1140 1140w, https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?w=768 768w, https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px"   /></a></p>
		<div id="geo-post-36010" class="geo geo-post" style="display: none">
			<span class="latitude">47.172556</span>
			<span class="longitude">13.098745</span>
		</div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1492513482" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1492513482");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1492513482",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1035452419" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1035452419");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1035452419",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="geolocation-chip"><span class="noticon noticon-location"></span>5630 Bad Hofgastein, Österreich</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36010" class="share-twitter sd-button share-icon no-text" href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36010" class="share-facebook sd-button share-icon no-text" href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?share=facebook" target="_blank" title="Auf Facebook teilen"><span></span><span class="sharing-screen-reader-text">Auf Facebook teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-36010" class="share-linkedin sd-button share-icon no-text" href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-36010" class="share-google-plus-1 sd-button share-icon no-text" href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14571101-36010-5a3139dcb19f3' data-src='//widgets.wp.com/likes/#blog_id=14571101&amp;post_id=36010&amp;origin=tomdot.wordpress.com&amp;obj_id=14571101-36010-5a3139dcb19f3' data-name='like-post-frame-14571101-36010-5a3139dcb19f3'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
			<span class="entry-tags"><a href="https://tomdot.wordpress.com/tag/dorf-im-nebel/" rel="tag">Dorf im Nebel</a>, <a href="https://tomdot.wordpress.com/tag/landschaftsfotografie/" rel="tag">Landschaftsfotografie</a>, <a href="https://tomdot.wordpress.com/tag/lebensraeume/" rel="tag">Lebensräume</a>, <a href="https://tomdot.wordpress.com/tag/nebel/" rel="tag">Nebel</a>, <a href="https://tomdot.wordpress.com/tag/pongau/" rel="tag">Pongau</a>, <a href="https://tomdot.wordpress.com/tag/urbane-landschaftsfotografie/" rel="tag">Urbane Landschaftsfotografie</a>, <a href="https://tomdot.wordpress.com/tag/wolken/" rel="tag">Wolken</a></span>		</div>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tomdot.wordpress.com/2017/10/20/glow/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorherige</span> <span class="meta-nav-title">Glow</span></a></div><div class="nav-next"><a href="https://tomdot.wordpress.com/2017/10/30/thermencongress-badgastein/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter</span> <span class="meta-nav-title">Thermencongress &#8211; Badgastein</span> </a></div></div>
	</nav>
			
<div id="comments" class="comments-area clear-fix">

	
			<h2 class="comments-title">
			7 Comments		</h2>

		
		<ol class="comment-list">
					<li id="comment-2151" class="comment byuser comment-author-teekay1st even thread-even depth-1 highlander-comment">
			<article id="div-comment-2151" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/98dcd3cbe5a6fea1a74af863fb294658?s=111&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-111' height='111' width='111' />						<b class="fn"><a href='http://teekaysite.wordpress.com' rel='external nofollow' class='url'>Der Thomas</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/#comment-2151">
							<time datetime="2017-10-29T08:10:45+00:00">
								29. Oktober 2017 um 08:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tolles Foto&#8230; </p>
<p id="comment-like-2151" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?like_comment=2151&#038;_wpnonce=7a654955c7" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2151" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="2">2 Personen</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?replytocom=2151#respond' onclick='return addComment.moveForm( "div-comment-2151", "2151", "respond", "36010" )' aria-label='Antworte auf Der Thomas'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2152" class="comment byuser comment-author-puzzleblume odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2152" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b930b64d5cc378e2171339b845a93299?s=111&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-111' height='111' width='111' />						<b class="fn"><a href='http://puzzleblume2.wordpress.com' rel='external nofollow' class='url'>puzzleblume</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/#comment-2152">
							<time datetime="2017-10-29T09:10:13+00:00">
								29. Oktober 2017 um 09:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sehr super.</p>
<p id="comment-like-2152" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?like_comment=2152&#038;_wpnonce=8381cacaca" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2152" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="2">2 Personen</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?replytocom=2152#respond' onclick='return addComment.moveForm( "div-comment-2152", "2152", "respond", "36010" )' aria-label='Antworte auf puzzleblume'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2153" class="comment byuser comment-author-raresausagetastesbad22 even thread-even depth-1 highlander-comment">
			<article id="div-comment-2153" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6c63c763cdd494378636dc89965409a2?s=111&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-111' height='111' width='111' />						<b class="fn"><a href='http://richardankers.com' rel='external nofollow' class='url'>Richard Ankers</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/#comment-2153">
							<time datetime="2017-10-29T09:25:44+00:00">
								29. Oktober 2017 um 09:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wow!</p>
<p id="comment-like-2153" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?like_comment=2153&#038;_wpnonce=d45142d554" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2153" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="2">2 Personen</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?replytocom=2153#respond' onclick='return addComment.moveForm( "div-comment-2153", "2153", "respond", "36010" )' aria-label='Antworte auf Richard Ankers'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2154" class="comment byuser comment-author-ulliscafe odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2154" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/09bcf4bc92b7f0c3d8a9c0c12c9c949c?s=111&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-111' height='111' width='111' />						<b class="fn"><a href='http://cafeweltenall.wordpress.com' rel='external nofollow' class='url'>Ulli</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/#comment-2154">
							<time datetime="2017-10-29T11:20:06+00:00">
								29. Oktober 2017 um 11:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Zauberschön, danke Tom! Da soll noch einmal jemand sagen, dass Nebel depressiv machen würde 😉<br />
herzliche Grüße<br />
Ulli</p>
<p id="comment-like-2154" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?like_comment=2154&#038;_wpnonce=6db64c541c" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2154" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="2">2 Personen</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?replytocom=2154#respond' onclick='return addComment.moveForm( "div-comment-2154", "2154", "respond", "36010" )' aria-label='Antworte auf Ulli'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2155" class="comment byuser comment-author-priskap even thread-even depth-1 highlander-comment">
			<article id="div-comment-2155" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b662c57b64bb2eddef60b1efd490573b?s=111&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-111' height='111' width='111' />						<b class="fn"><a href='http://priskap.wordpress.com' rel='external nofollow' class='url'>alltagschrott.ch</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/#comment-2155">
							<time datetime="2017-10-29T11:39:16+00:00">
								29. Oktober 2017 um 11:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Super schön !</p>
<p id="comment-like-2155" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?like_comment=2155&#038;_wpnonce=96a6875198" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2155" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="2">2 Personen</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?replytocom=2155#respond' onclick='return addComment.moveForm( "div-comment-2155", "2155", "respond", "36010" )' aria-label='Antworte auf alltagschrott.ch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2158" class="comment byuser comment-author-nowearhamburg odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2158" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1ba8ef918b7c3f54593d197ec34feff?s=111&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-111' height='111' width='111' />						<b class="fn"><a href='http://hinnerkundhenrikje.me' rel='external nofollow' class='url'>Hinnerk und Henrikje</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/#comment-2158">
							<time datetime="2017-10-29T23:40:04+00:00">
								29. Oktober 2017 um 23:40							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Großartig 👏🏻👍🏻</p>
<p id="comment-like-2158" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?like_comment=2158&#038;_wpnonce=4db2e699c6" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2158" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="2">2 Personen</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?replytocom=2158#respond' onclick='return addComment.moveForm( "div-comment-2158", "2158", "respond", "36010" )' aria-label='Antworte auf Hinnerk und Henrikje'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2159" class="comment byuser comment-author-chopps1 even thread-even depth-1 highlander-comment">
			<article id="div-comment-2159" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cf105904dbe28d7da0cc215de89c1ed0?s=111&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-111' height='111' width='111' />						<b class="fn"><a href='http://catkind.wordpress.com' rel='external nofollow' class='url'>chopps</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/#comment-2159">
							<time datetime="2017-10-30T09:59:00+00:00">
								30. Oktober 2017 um 09:59							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>wow!</p>
<p id="comment-like-2159" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?like_comment=2159&#038;_wpnonce=1e1f7b66c7" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2159" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="2">2 Personen</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/?replytocom=2159#respond' onclick='return addComment.moveForm( "div-comment-2159", "2159", "respond", "36010" )' aria-label='Antworte auf chopps'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Gib einen Kommentar ein ... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/29/wolkenkuckucksheim/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://tomdot.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67be1e1565" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/wolkenkuckucksheim/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftomdot.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='36010' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a6dd12ecf" /></p>
<input type="hidden" name="genseq" value="1513175516" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="media_image-17" class="widget widget_media_image"><h2 class="widget-title">Das Netzwerk zur Selbsthilfe &#8211; Deutsche Vereinigung Morbus Bechterew e.V.</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.bechterew.de/navigation/willkommen/" class="" rel="" target=""><img width="948" height="261" src="https://tomdot.files.wordpress.com/2017/03/dvmb.jpg" class="image wp-image-34488  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://tomdot.files.wordpress.com/2017/03/dvmb.jpg 948w, https://tomdot.files.wordpress.com/2017/03/dvmb.jpg?w=768&amp;h=211 768w" sizes="(max-width: 948px) 100vw, 948px" data-attachment-id="34488" data-permalink="https://tomdot.wordpress.com/dvmb/" data-orig-file="https://tomdot.files.wordpress.com/2017/03/dvmb.jpg" data-orig-size="948,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dvmb" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2017/03/dvmb.jpg?w=948" data-large-file="https://tomdot.files.wordpress.com/2017/03/dvmb.jpg?w=948" /></a></aside><aside id="blog_subscription-11" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.543 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="14571101"/>
						<input type="hidden" name="source" value="https://tomdot.wordpress.com/2017/10/29/wolkenkuckucksheim/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-11" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="93a649d373" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="top-posts-12" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
										<a href="https://tomdot.wordpress.com/berlin/" class="bump-view" data-bump-view="tp">
						Berlin					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2016/12/09/new-horizon-under-a-purple-sun-wpc/" class="bump-view" data-bump-view="tp">
						new horizon under a purple sun - wpc					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2017/10/04/fussgaenger-pedestrian/" class="bump-view" data-bump-view="tp">
						Fußgänger - Pedestrian					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2016/11/04/chaos/" class="bump-view" data-bump-view="tp">
						Chaos					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2016/11/23/herbstlaub/" class="bump-view" data-bump-view="tp">
						Herbstlaub					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2017/01/27/repurpose/" class="bump-view" data-bump-view="tp">
						Repurpose					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2017/01/14/ambience-ambiente/" class="bump-view" data-bump-view="tp">
						Ambience - Ambiente					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2017/11/09/temporary-frost-work/" class="bump-view" data-bump-view="tp">
						Temporary - Frost Work					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2016/12/16/anticipation/" class="bump-view" data-bump-view="tp">
						Anticipation					</a>
									</li>
							<li>
										<a href="https://tomdot.wordpress.com/2017/04/28/wangerooge-wanderlust/" class="bump-view" data-bump-view="tp">
						Wangerooge - Wanderlust					</a>
									</li>
			</ul></aside><aside id="jetpack_my_community-3" class="widget widget_jetpack_my_community"><h2 class="widget-title">Meine Community</h2><div class='widgets-multi-column-grid'><ul><li><a href='http://puzzleblume2.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b930b64d5cc378e2171339b845a93299?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://maltanita.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://mijnnikonenik.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b7c939843ad0bdfd8573620eb2cc36e0?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fotostilcom.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/ad34991ea58fe6acc9201142de6da8b0?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://putetet.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c7828b80bb3a086eda5d27e3d483f86f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://rutheh.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/f1f3071062cc4b13653c175085ae0cf3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://verzbilovska.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/60fbc1ff2cb3bcfa3fd112795b61c470?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lemanshots.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/22e2b638a62fd45823f0e2fdf9520c3d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://henningsheim.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/d2939c95aa8d551cd139db831348c0b8?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://rosemarysbabys.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/312bc9bcaad7c4a53eeb8de169882dc1?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://widerruf.gratis/"><img alt='' src='https://1.gravatar.com/avatar/a5392d31ff07e4bd631c8c9a6e0f53a2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://teekaysite.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/98dcd3cbe5a6fea1a74af863fb294658?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.kaschpar.de"><img alt='' src='https://0.gravatar.com/avatar/f18dba8a97e628fd167f79c975ef2e86?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mhzada.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/97b878edf2161af0d955d655acd6f7a6?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://antjemauch.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b8797f025c882e90d79193b871d1862a?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.yogalehrer-berlin.de"><img alt='' src='https://1.gravatar.com/avatar/d0e42a99b4bd82c5c4a21b4f386e1226?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://innehaltendotblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f1188fd72b3f7363da47d40675a6cbff?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://impreintjournal.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f6d18e1c923188786423cf4b8e5cf106?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://angwieblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5396249f5721cc482808643878664ef1?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://catkind.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/cf105904dbe28d7da0cc215de89c1ed0?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4f90bb6ac684f227ad5669132e001e05?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://photogateca.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/4e2e0c6ff5df2380a83779953faee434?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://dorisbrunkertblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fdbb60eb89042bda47219b009ca63a38?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://theresamstern.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e16907cc09aa55d04aa5c23eae5613c5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ladyminimalism.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b90f83751b05f5207bbc97b434f7cc5e?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://cafeweltenall.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/09bcf4bc92b7f0c3d8a9c0c12c9c949c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4d70fdfb64b1134452faacf4f20489d3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gunroswell.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/21c71b6cfc2b9e3c6469e0f516fc0702?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://oliverkess.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0a6e8ef8c22f83073107ec349ff05395?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://huppsi1.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/11b690b37c492b95d121470af9a64969?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://nympheimgemuesegarten.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/d4e40b5a921b9312e7de14091f3c2d01?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://geocacherin.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6e0e7d9e2bf9d043a868ecaefbfe371e?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://linsenfutter.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/afeda481c0ce46484f1a9487f3d33a44?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://themofman.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/4ea3f34cfbe52ac082db554a1f4722e8?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://michelelegrand.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f71faa0cb9d71698c26320f14621f2ad?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://sandyjwhite.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/884bd847a9afb46bfa25defc36d15b63?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hjsphoto2.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d320de8741a0c3d89a37f874e96885ac?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://yazmeenlafleur.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9f464b4c0587e50f5f004cdc0c0df77f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ed72bbb0f8906ae614b0d8e96ea447c8?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.mytraveldiaryusa.de'><img alt='' src='https://1.gravatar.com/avatar/1dc09c2404eef02a54e727e01545ef41?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://flowartstation.com/"><img alt='' src='https://1.gravatar.com/avatar/1685fb6c00d393f91f71a2de6903b570?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://frolleinschlaunase.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7723cda1b64d0922ae89b9a7e91f65a1?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tapgfrazier.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/1abd7f184591cd5bd34e890177d0b6b2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://binmalkuerzweg.com"><img alt='' src='https://1.gravatar.com/avatar/7ac4b13b560413c89669369eb8e78ac5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://jlaasonen.me"><img alt='' src='https://1.gravatar.com/avatar/1bfa1c98df9ab5d6aa226dd9e110d6ca?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://zoofreund.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6e284b7ef4fa234d56fae487befa55e6?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://finbarsgift.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/fc2e60363965c92f09016c7f17ccd22b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.saetzeundschaetze.com"><img alt='' src='https://1.gravatar.com/avatar/16e92bae971456137c15f705f683507a?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://grueneinsellapalma.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a4d736210d68190a1e232bf716598808?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ea2061f227bde590530b0f99b42fdb33?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-11" class="widget widget_blog-stats"><h2 class="widget-title">Blogstatistik</h2>		<ul>
			<li>172,842 Besucher waren schon hier!</li>
		</ul>
		</aside><aside id="google_translate_widget-7" class="widget widget_google_translate_widget"><h2 class="widget-title">Translate</h2><div id="google_translate_element"></div></aside><aside id="nav_menu-20" class="widget widget_nav_menu"><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-36161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36161"><a href="https://tomdot.wordpress.com/impressum/">Impressum</a></li>
</ul></div></aside></div><!-- #secondary -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
					<br>
									</div><!-- .site-info -->
			</footer><!-- #colophon -->

		</div><!-- .col-width -->
	</div><!-- #content -->

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201750y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-98dcd3cbe5a6fea1a74af863fb294658">
	</div>
	<div class="grofile-hash-map-b930b64d5cc378e2171339b845a93299">
	</div>
	<div class="grofile-hash-map-6c63c763cdd494378636dc89965409a2">
	</div>
	<div class="grofile-hash-map-09bcf4bc92b7f0c3d8a9c0c12c9c949c">
	</div>
	<div class="grofile-hash-map-b662c57b64bb2eddef60b1efd490573b">
	</div>
	<div class="grofile-hash-map-c1ba8ef918b7c3f54593d197ec34feff">
	</div>
	<div class="grofile-hash-map-cf105904dbe28d7da0cc215de89c1ed0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/tomdot.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tomdot.wordpress.com\/wp-login.php?action=logout&_wpnonce=604bada083","homeURL":"https:\/\/tomdot.wordpress.com\/","postID":"36010","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14571101" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tomdot.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tom. Fotoblog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="48e384817d" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/wolkenkuckucksheim/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tomdot.wordpress.com\/2017\/10\/29\/wolkenkuckucksheim\/":36010};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/29/wolkenkuckucksheim/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<div
	id="eu-cookie-law"
	class="hide-on-button"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="53f955ef5f" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/wolkenkuckucksheim/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2017/10/29/wolkenkuckucksheim/" />
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz & Cookies: Diese Website verwendet Cookies von WordPress.com und ausgewählten Partnern.<br />Um mehr herauszufinden, sowie um dies zu entfernen oder zu blocken, siehe: <a href="https://en.support.wordpress.com/cookies">Unsere Cookie-Richtlinie</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rebalanceScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var Rebalance = {"is_rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14571101","siteName":"Tom. Fotoblog","siteURL":"http:\/\/tomdot.wordpress.com","icon":"<img alt='' src='https:\/\/tomdot.files.wordpress.com\/2017\/09\/cropped-tom-logo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rebalance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftomdot.wordpress.com%2F2017%2F10%2F29%2Fwolkenkuckucksheim%2F","themeURL":"https:\/\/wordpress.com\/theme\/rebalance\/","xhrURL":"https:\/\/tomdot.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2dada3402e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"93a649d373\" \/>","referer":"https:\/\/tomdot.wordpress.com\/2017\/10\/29\/wolkenkuckucksheim\/","canFollow":"1","feedID":"268308","statusMessage":"","customizeLink":"https:\/\/tomdot.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftomdot.wordpress.com%2F2017%2F10%2F29%2Fwolkenkuckucksheim%2F","postID":"36010","shortlink":"https:\/\/wp.me\/pZ8BL-9mO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tomdot.wordpress.com\/36010","statsLink":"https:\/\/wordpress.com\/stats\/post\/36010\/tomdot.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Rebalance","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.543 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftomdot.wordpress.com%2F2017%2F10%2F29%2Fwolkenkuckucksheim%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/tomdot.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"eabcfedfdb","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftomdot.wordpress.com%2F2017%2F10%2F29%2Fwolkenkuckucksheim%2F","blog_id":"14571101","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=14571101&v=wpcom&tz=1&user_id=0&subd=tomdot","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1OwzAMfCHSDI2B+IF4FOQmXuc2X7OTfbw9qcamwqqx/Yp1vrPPp+h9UiaGjCHrXrTFHRlMh6aXJz1p+aKSKx0F0Y4GFL0tWHADwTrkG2QTva+QOon6Ud1q2VPCR0S/gL/CvEFfaam0mrEFB8HgSeSKD44k36sIsKMOMsVwVlAwrtiTCfLQobgIFm3jaZbjQWLg47T931IxTCnffZUMlGoOYVDraIqoNR3mjJwTY0xu1s4kbrC1r1rg0X5GrpWKO2SmcdgFe3BCZjDD1VlTkRmTHkWXau4SSfNR9/UH8vHnaaasuR8FHIug0z3mVH2pM3DL30DiMatls9BfdbNeR/Y3+HuyHWbRXYydw/H+IA4yXgF1xqf/eF4t3pdvL6vXVf8NPwlRFA=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "tomdot.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14571101','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'14571101','v':'wpcom','tz':'1','user_id':'0','post':'36010','subd':'tomdot'}]);
_stq.push(['extra', {'crypt':'UE58TlpULnpMLXwsNGNkYls9N3BFY2JPV3owfnFrPUVJQ009LjJ+ZWpmc0gvNWlMcmwtWS84MkRmY1VGN1tsbFl8cyY1OVA5S2Ylc1ZyNjQmQXR0QkNUM1NfUFFKZTlWL1lDJlAreC4xfCxpJXRsZmNScSY9cD0mLjBmRkNHOHFQS2R1LmViaFp4XWs1T1BDM1NrOUFOd0c/eVp+X2UmX112b3xten5CUi1ybHBuUlFnUjlZT09VQjI4QVEzcF8lcllkWFl+VTgmWjNHeFhqdWR0eGtGeUE0UnM0RXR1RndoTS5hS3l4azRZLUVkQUd+dlljLWFSNFlDK1RTSXlbXVVWLGJdMSxTJVdIL1hSWyU4bnZ0MV8tNTI0Vm8vd2Uta2VZczFifEJweHpKd29qTjBIdHBtU2NBan5yUklXNWxFRWtFZGh+ZGUvV3ZrWkxIQThzSHomWGZJWU5tUjdnb283fk5hZFBpSg=='}]);
_stq.push([ 'clickTrackerInit', '14571101', '36010' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.207 seconds
	106585 bytes batcached for 300 seconds
-->
